Forum Mustang Quebec

Pour les passionnés du Ford Mustang
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Besoin d'aide (ne démarre plus)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
natony

avatar

Masculin
Nombre de messages : 6
Ville : Saint-Nicolas, Lévis
Couleur et année de votre Mustang: : Mustang 2007 (body kit Cervini c-500)
Date d'inscription : 23/06/2014

MessageSujet: Besoin d'aide (ne démarre plus)   Lun 23 Juin - 15:43

Bonjour à tous,
Je suis nouveau sur le forum, je suis de Saint-Nicolas,Lévis.
Voici mon problème;
À  deux reprises la semaine dernière j'ai essayé de partir la voiture, il n'y avait rien, j’appuie à nouveau
sur la clutch penssant que je n'avais pas bien appuyé et elle a reparti. Elle allait A1. Le lendemain, tout juste à la sortie du Pont Laporte dans la voie de gauche... plus rien du tout, pareil comme une panne sèche et pourtant j'étais au 3/4  du réservoir. Je me stationne finalement sur le coté (ouf je l'ai échappé bel... j'avais passé le pont...)
Le message suivant à apparu " FUEL LEVEL LOW DTE ODO DATA ERR And CHECKING CHARGING SYSTEM " j'ai attendu quelques secondes et hop  elle a reparti comme si rien n'était.
Le lendemain, j'ai du me prendre à deux reprises pour qu'elle démarre, par la suite j'ai décidé d'aller faire le plein au cas ou (mauvaise essence ou autre) j'ai aussi ajouté un nettoyeur d'essence, j'avais lu quelque chose la dessus. En route pour la station service elle m'indiquait qu'il me restait seulement 96 Km à parcourir  pourtant j'étais au 3/4. Après le plein elle m'indiquait environ 200 Km à faire ???
De retour à la maison, elle démarrait environ une fois sur deux. Quand elle ne démarre pas, elle ne fait rien, aucun son sur la pompe et le starter embarque pas. J'ai vérifié le relais #21 de la pompe, il semble Ok, même chose pour les fusibles, même chose pour l' interrupteur d'urgence a proximité des pédales. J'ai aussi  essayé une autre batterie.  Présentement elle ne démarre plus jamais. Le problème qui semblait intermittent au début est maintenant permanent.  Je ne sais plus quoi essayer ??? De plus j'aimerais éviter un remorquage car le pare choc ne ne prête pas trop à cela (très bas).
Si quelqu'un à une idée, elle est la bienvenue et si un pro de la mécanique est prêt à ce déplacer je suis preneur ($) elle est dans mon garage (Saint-Nicolas).
Merci de votre aide et espérons que je trouverez mon problème d'ici peu, car l'été est court...
Tony
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Run

avatar

Masculin
Nombre de messages : 59
Ville : Mauricie
Couleur et année de votre Mustang: : Rouge 2007
Date d'inscription : 25/03/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Mar 24 Juin - 23:59

Ouais, assez biz comme problème...pas beaucoup de réponses sur le forum. Je ne suis pas très fort en mécanique mais si ton démarreur ne fonctionne pas je suppose un problème électrique...Est-ce que ton pare choc est facilement démontable pour un remorquage sans problème?

http://www.desjardinsfordstefoy.com/index.htm

Bonne chance en espérant pour toi de l'aide d'un connaisseur sur ce forum.
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dramis85

avatar

Masculin
Nombre de messages : 1338
Age : 31
Ville : st-lambert
Couleur et année de votre Mustang: : 1993 5.0l lx blanc mat
Date d'inscription : 13/01/2010

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Mer 25 Juin - 2:02

Les lumieres dans le dash allument-elles quand tu tournes la clef?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
natony

avatar

Masculin
Nombre de messages : 6
Ville : Saint-Nicolas, Lévis
Couleur et année de votre Mustang: : Mustang 2007 (body kit Cervini c-500)
Date d'inscription : 23/06/2014

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Mer 25 Juin - 10:17

Merci pour vos réponse, oui les lumières allume lorsque je tourne la clef, pour le pare choc j'aurai peut-être pas le chois d'envisager le démontage. Un tech vient aujourd'hui à la maison, à suivre...
Merci encore!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Run

avatar

Masculin
Nombre de messages : 59
Ville : Mauricie
Couleur et année de votre Mustang: : Rouge 2007
Date d'inscription : 25/03/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Mer 25 Juin - 12:50

Ok, espérons qu'il va trouver la source du problème...tiens nous au courant car c'est assez complexe comme problème mais peut-être que ça ne nécessite qu'une réparation mineure. Bonne chance pour remettre ton poney sur la route. cheers 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
natony

avatar

Masculin
Nombre de messages : 6
Ville : Saint-Nicolas, Lévis
Couleur et année de votre Mustang: : Mustang 2007 (body kit Cervini c-500)
Date d'inscription : 23/06/2014

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Mer 25 Juin - 14:55

Ouin merci, il semble que ce soit la pompe (500 $)...Question pour vous: Si la pompe est hs, est-ce que celà se peut que s'il n'y a pas de pression sur la ligne à essence le starter ne puisse pas embarquer?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Run

avatar

Masculin
Nombre de messages : 59
Ville : Mauricie
Couleur et année de votre Mustang: : Rouge 2007
Date d'inscription : 25/03/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Mer 25 Juin - 19:58

Le starter fonctionne grâce à l.énergie fournie par la batterie.

Démarreur : quelles sont les pannes possibles ?

"Lorsque le démarreur ne remplit plus son rôle, la mise en route du moteur est impossible. Il convient de vérifier tout d'abord si la batterie du véhicule n'est pas débranchée ou si elle n'est pas déchargée. Parmi les autres causes possibles, on retrouve :
- Déficience d'un contact électrique, surtout pendant les fortes chaleurs, car la température ambiante impacte les capacités des différents métaux à transmettre le courant électrique.
- Défectuosité du solénoïde causée par une accumulation de particules de poussière, ou une coupure du spectre.
- Interruption de la transmission du courant entre Neimann et solénoïde, ou usure du Neimann, l'une des pièces de voiture les plus sollicitées.
- Panne de moteur du démarreur due à l'encrassement du collecteur et/ou à l'usure des charbons (balais)".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bigggy

avatar

Masculin
Nombre de messages : 180
Ville : Donnacona
Couleur et année de votre Mustang: : Black 2003 Cobra
Date d'inscription : 11/03/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Jeu 26 Juin - 8:25

Je ne sais pas s'il pourrait y avoir un inter-lock de bas niveau de carburant qui ferait que la pompe et le starteur ne tourne pas....ç m'étonnerais beaucoup. J'aurais peut-être pensé au capteur de niveau dans la tank, mais si ton cadran indique le bon niveau c'est que le PCM lit le bon niveau aussi.

As-tu vérifier ton alternateur, je ne vois pas encquoi ça aurait vraiment un lien, mais les mustang ont l'air sensible de l'alternateur. Avec un volt-mètre, lire sur les pole de batterie avec l'auto arrêté et aussi lire pendant que l'auto roule. Tu devrais avoir 11 à 12Vdc arrêté et 14Vdc ou plus pendant que le moteur tourne.

Normalement c'est quand même supposé rouler sur la batterie, mais il arrive quand même des choses étranges quand l'alternateur tombe mort, genre le radio ne fonctionne plus même si le reste fonctionne etc.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danflibotte

avatar

Masculin
Nombre de messages : 109
Age : 23
Ville : Québec
Couleur et année de votre Mustang: : GT 2009 Convertible Noir
Date d'inscription : 27/12/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Ven 27 Juin - 12:30

Le starter tourne sans pompe, quand tu veux purger les fuel line tu peux debrancher la pompe avec le connecteur qui est situé dans le compartiment du spare dans le coffre. Si l'auto crank pas, je crois pas que ce sois la pompe a gaz ton problème.

Les alternateur font excessivement ch*** sur les 05-09, beaucoup d'histoires pas possible causés par un alternateur fautif. J'en ait un a la maison si tu veux commencer par essayer ça sans avoir a t'en procurer un comme j'ai fait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bigggy

avatar

Masculin
Nombre de messages : 180
Ville : Donnacona
Couleur et année de votre Mustang: : Black 2003 Cobra
Date d'inscription : 11/03/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Ven 27 Juin - 15:23

Danflibotte a écrit:
Le starter tourne sans pompe, quand tu veux purger les fuel line tu peux debrancher la pompe avec le connecteur qui est situé dans le compartiment du spare dans le coffre. Si l'auto crank pas, je crois pas que ce sois la pompe a gaz ton problème.

Les alternateur font excessivement ch*** sur les 05-09, beaucoup d'histoires pas possible causés par un alternateur fautif. J'en ait un a la maison si tu veux commencer par essayer ça sans avoir a t'en procurer un comme j'ai fait.

Pas juste sur les S197, sur les SN aussi. Le mien à chier une semaine après avoir acheté le char. Sur les Cobra 03-04 ils tournent trop vite, la poulie est trop petite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
natony

avatar

Masculin
Nombre de messages : 6
Ville : Saint-Nicolas, Lévis
Couleur et année de votre Mustang: : Mustang 2007 (body kit Cervini c-500)
Date d'inscription : 23/06/2014

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Sam 28 Juin - 10:15

Wow ! Merci Danflibotte pour ton offre c'est vraiment gentil. Avant de remplacer le starter, je me
demande ceci; est-ce que la voiture ne devrait pas starter même avec un alternateur défectueux?

J'ai changé la pompe qui était hs mais le problème reste le même, elle ne start pas, et j'ai encore les deux mêmes message " FUEL LEVEL LOW DTE ODO DATA ERR And CHECKING CHARGING SYSTEM " et la pompe ne load même pas la ligne lorsque je mais la clef sur on??? Mon lecteur obd2 ne connecte pas avec l'ordi " error" ???
Merci encore à tous

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danflibotte

avatar

Masculin
Nombre de messages : 109
Age : 23
Ville : Québec
Couleur et année de votre Mustang: : GT 2009 Convertible Noir
Date d'inscription : 27/12/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Sam 28 Juin - 11:19

Est-ce que l'auto est stock? As tu un tuner comme diablosport ou sct?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Danflibotte

avatar

Masculin
Nombre de messages : 109
Age : 23
Ville : Québec
Couleur et année de votre Mustang: : GT 2009 Convertible Noir
Date d'inscription : 27/12/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Sam 28 Juin - 11:25

Jette un coup d'oeil a TOUTS tes relais aussi, tu peux les enlever et remettre un par un, même ceux qui ont aucun rapport, verrifie si il y aurais pas de corosion ou quoi que ce sois, ta juste a les enlever et les remettre apres avoir verrifier que tout est beau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
natony

avatar

Masculin
Nombre de messages : 6
Ville : Saint-Nicolas, Lévis
Couleur et année de votre Mustang: : Mustang 2007 (body kit Cervini c-500)
Date d'inscription : 23/06/2014

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Sam 28 Juin - 12:00

Oui j'avais fait installé un cai avec une programmation sct l'année dernière et tout allait bien depuis...
Tout ce qui a de base à été vérifié, fuse relais et ect par contre je viens de remarquer que les fusibles 39-40-42 et 47 j'ai 5.6 volt lorsque je mets la clef à on, est-ce normal, de plus lorsque je prend la lecture au multimètre de ces fusibles ca fait un petit son coté moteur ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
natony

avatar

Masculin
Nombre de messages : 6
Ville : Saint-Nicolas, Lévis
Couleur et année de votre Mustang: : Mustang 2007 (body kit Cervini c-500)
Date d'inscription : 23/06/2014

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Dim 29 Juin - 22:39

Youpiiiiiiiiiiii !!!!! Problème résolu !!!! Après beaucoup de lecture et de recherche, j'ai finalement trouvé
la solution à mon problème. J'avais effectivement ma pompe à essence qui faisait des siennes. Je l'ai alors remplacé mais après elle ne démarrait pas plus ??? Lorsque la pompe était intermittente, je crois qu'a force d'essayer de mettre la clef à " ON " pour trouver la source du problème un relais à sauté. Donc et bien oui s'était en plus le relais du PCM #20 qui me causait tout ces problèmes, je l'ai inter-changé et vroum qu'elle musique et qu'elle soulagement..... Alors merci à tous ceux qui ont essayé de m'aider et plus particulièrement à Danflibotte pour son offre d'essai de son alternateur.

Merci encore et bonne route en mustang!!!  Very Happy 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Run

avatar

Masculin
Nombre de messages : 59
Ville : Mauricie
Couleur et année de votre Mustang: : Rouge 2007
Date d'inscription : 25/03/2013

MessageSujet: Re: Besoin d'aide (ne démarre plus)   Dim 29 Juin - 22:49

Salut, cool que tu aies trouvé la cause de tes problèmes et surtout que tu aies partagé tes info sur le forum. ;-)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Besoin d'aide (ne démarre plus)   

Revenir en haut Aller en bas
 
Besoin d'aide (ne démarre plus)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» besoin d'aide pour une installation audio
» Besoin d'aide : choix difficile pour Noël
» Poney irrespectueux, besoin d'aide, d'idées etc...
» besoin d'aide en Néerlandais...
» Besoin d'aide sur Strasbourg

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Mustang Quebec :: Tech-Mécanique -Performance :: S-197: 2005- ......-
Sauter vers: